1. Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  2. [Thông Báo] Thông Báo Tuyển mod cho toàn diễn đàn


    Forum mới lập rất cần sự giúp đỡ của các bạn vậy nên bạn nào có khả năng thì đăng kí tham gia làm mod để quản lí, phát triển diễn đàn nhé!

Giúp mình với! Nan giải quá :(

Thảo luận trong 'Thảo Luận Chung' bắt đầu bởi khanhvit63, 12 Tháng hai 2014.

  1. khanhvit63 Member Chính Thức

    10
    1
    3

    Lượt xem: 478


    mình đang dùng máy asus x550 lc i5 1.6ghz, mà sao khi mình mình dùng pin thì máy chỉ chạ0.76 ghz còn khi mình cắm điện thì nó vọt lên ~2.4GHZ
     
  2. minh_ng2000

    minh_ng2000 Death Moderator Ban Quản Trị

    1,163
    920
    113
    giống như cắm sạc vào thì nó tự động ép xung vậy à.
    Trước tiên thì bạn xem lại Sạc của máy trước nhé, nếu còn Bh thì mang đi sớm nhé bạn
    cài lại win thử lun, nói chung là thử hết các khả năng cuối cùng ko dc nữa thì mang đi Bh cho an toàn à, máy còn Bh thì cứ vọc cho đã miễn là đừng "rách tem" là dc
     
  3. trangmoon

    trangmoon Member Mới

    3
    0
    6
    Mình cũng dùng asus không có hiện tượng đó nhưng cổng kết nối mạng hơi kém hic
     
  4. khanhvit63

    khanhvit63 Member Chính Thức

    10
    1
    3
    mình thử cài win lại nhìu lần rồi mà vẫn vậy để mình điện bảo hành tới thử
    kết asus chỗ này
     
  5. Vat_vo

    Vat_vo Super Moderator Ban Quản Trị

    762
    672
    93
    Trời, đây chắc là dòng chip tự động Turbo thôi, khi cắm sạc cho máy thì máy chạy thoải mái đồng thời đẩy mạnh tốc độ xử lí của CPU lên thui. Đây chính là công nghệ Turbo boot trên các dòng chip đời mới thôi. Chẳng sao hết đâu, không phải dĩ nhiên mà nó tự tăng đc xung nhịp chip đâu bạn nhé :D
     

Chia sẻ trang này