1. Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  2. [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

google chrome

Thảo luận trong 'Hỏi Đáp' bắt đầu bởi yeu_tin_hoc, 2 Tháng chín 2012.

  1. yeu_tin_hoc Member Chính Thức

    42
    0
    6

    Lượt xem: 715


    máy tính mình khi cài đặt google chrome vào thì không xem phim và nghe nhạc được nữa. khi mở thì nó hiện Download manager lên
     

    Bình Luận Bằng Facebook

  2. laocaiquet

    laocaiquet Member Chính Thức

    58
    7
    0
    đó là do idm tự bắt link bạn vào IDM tắt tạm thời trình duyệt bạn muốn xem đi là đc.khi không xem nữa thỳ lại vào idm bật trình duyệt muốn dowload lên.chúc bạn thành công :)
     
  3. Vũ Lý

    Vũ Lý Death Moderator

    1,911
    935
    113
    Vào Options > General click bỏ chọn Google Chorme là xong :-"
    [​IMG]
     
  4. dieuuocgiandon

    dieuuocgiandon Củ Chuối cute Ban Quản Trị

    918
    247
    43
    Tên thật:
    Đình Hân
    bạn vào Options chọn File types -> Edit list -> Add copy link cần xem vào đó ok là xem bình thường
     
  5. khatmau_sr

    khatmau_sr Administrator Ban Quản Trị

    10,058
    9,674
    113
    Tên thật:
    Nguyễn Đình Bách
    File types xoá MP3 MP4, FLV đi để IDM nó không tự động tải nữa là được
     
  6. Love Trang

    Love Trang VietNam peole's Army Ban Quản Trị

    917
    222
    43
    Bạn làm theo hướng dẫn của mình đây nhé
    [​IMG]
    Chỉ tắt cái trong ảnh thôi nhé :>
     

Chia sẻ trang này