1. Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  2. [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

[Hỏi] bị lỗi khi cài VMware workstation

Thảo luận trong 'Thảo Luận Chung' bắt đầu bởi nhatmufc, 14 Tháng bảy 2013.

  1. nhatmufc Member Chính Thức

    27
    0
    1

    Lượt xem: 4,616


    ban đầu khi mình cài VMware 9.0.2 thì bị lỗi MSI failed
    sau đó mình làm theo cách này để tiến hành cài đặt

    mình chạy file .msi như hướng dẫn trên thì bị lỗi như trên hình
    mình cũng thử search google nhưng ko tìm ra cách giải quyết
    mong mọi người giúp mình :)
    [​IMG]
     

    Bình Luận Bằng Facebook

  2. Tommy_Phan

    Tommy_Phan WWW.Toilait.CF

    4,423
    2,569
    113
    xem lại coi máy co bị virus không đã
     
  3. nhatmufc

    nhatmufc Member Chính Thức

    27
    0
    1
  4. nguoikhongten03

    nguoikhongten03 Member Tích Cực

    191
    107
    43
    I had the same problem, turns out that it was the hcmon driver. It was already installed, I tried to remove it and then it all worked like a charm.
    Manually remove the hcmon.sys driver:
    1. Right-click My Computer and click Manage.
    2. Click Device Manager.
    3. Click View > Show hidden devices.
    4. Double-click Non-Plug and Play Drivers
    5. Right-click hcmon and click Uninstall.
    6. Delete the C:\Windows\system32\drivers\hcmon.sys file.
    7. Restart the computer
    trích
    bạn thử xem coi có khắc phục được không nhé còn không thì down cái này http://www.microsoft.com/en-us/download/details.aspx?id=8483 về cài rồi cài lại vmware
     
    nhatmufc thích bài này.
  5. nhatmufc

    nhatmufc Member Chính Thức

    27
    0
    1
    cách trên mình cũng đã thấy trên google rồi
    mình làm theo đến bước 4 thì không thấy Non-Plug and Play drivers đâu ==!
    mà windows installer mình phải down cài nào vậy bạn

     
  6. nguoikhongten03

    nguoikhongten03 Member Tích Cực

    191
    107
    43
    vậy bạn thử cài cái windows installer mới mà mình để link ở trên rồi sau đó cài vmware sau coi được không :D
     
  7. nhatmufc

    nhatmufc Member Chính Thức

    27
    0
    1
    mình ko biết phải down cái nào về hết @@
     

Chia sẻ trang này