1. Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  2. [Thông Báo] Thông Báo Tuyển mod cho toàn diễn đàn


    Forum mới lập rất cần sự giúp đỡ của các bạn vậy nên bạn nào có khả năng thì đăng kí tham gia làm mod để quản lí, phát triển diễn đàn nhé!

Lỗi màn hình đen khi đăng nhập vào Win7

Thảo luận trong 'Hỏi Đáp, Thắc Mắc, Yêu Cầu' bắt đầu bởi Aganis, 27 Tháng năm 2014.


  1. Aganis

    Aganis Member Tích Cực

    109
    41
    28
    - Chào các bạn. Lần đầu tiên bị trường hợp này nên lúng túng quá chẳng biết sao nên mạn phép lập Topic này nhờ các bạn chỉ giúp mình cách khắc phục ạ. :(
    - Chuyện là thế này, chiều này máy mình vẫn hoạt động bình thường, (xem phim vi vu), sau đó mình tắt máy cũng không thấy biểu hiện jk bất thường cả. Đến tối về mình mở máy lên, nó vẫn load qua logo máy, vào boot screen, vào màn hình đăng nhập, nhưng khi vào màn hình chính thì chả thấy jk cả, chỉ có màn hình đen thui với duy nhất con trỏ chuột, không có icon, không taskbar, không 1 dòng chữ.
    Mình reset lại vẫn như thế, vào safe mod bật avast quét máy thì nó báo 2 lỗi explorer bị nhiễm con wan32 jk jk đấy, nhưng không xử lý được ??? @@
    Mình cũng chả biết xử lý như thế nào. Mong các bạn giúp mình khắc phục tình trạng sức khỏe cho con vợ yếu zấu của mình :cry:
    Tks nhiều ạ !
     
  2. tuananhpt

    tuananhpt Research & Development System Ban Quản Trị

    1,385
    674
    113
    Bạn boot vào SafeMode, sau đó sử dụng PCHunter hoặc XueTr kiểm tra xem có Process và Startup nào khả nghi ko. Nếu chỉ có file Explorer bị nhiễm thì xử lý khá đơn giản
     
    Aganis thích bài này.
  3. Công Hậu JB

    Công Hậu JB Thành Viên Cống Hiến

    2,837
    1,598
    113
    Trường hợp này bạn thử vào winpe hay mini gì ấy mở file ghost của bạn ra( Ghost mà chính bản win bạn sài hay qua máy nào đó cùng win rồi copy về) lấy file explorer.exe ra copy vào ổ khác, sau đó copy đè lên file explorer.exe gốc của win thử xem nhé
     
    Aganis thích bài này.
  4. beluc_lac

    beluc_lac Member Chính Thức

    5
    1
    3
    Mình thì gặp trường hợp cũng tưng tự bạn. Mở lên nó nhảy thẳng vào cái màn hình đen thui, đc mỗi vài cái icon ghẻ. Huhu. Nhìn mà mất hồn. Thế là mình tắt máy, để tầm 30' sau bật lại. hú hồn con chồn, vẫn lên. Số bạn hơi nhọ rồi :(
    Thông cảm thông cảm
     
    Aganis thích bài này.
  5. Aganis

    Aganis Member Tích Cực

    109
    41
    28
    Tình hình là sau nhiều lần bật tắt máy, nó báo lỗi "BOOTMBR is missing" ???
    Mình vào winpe nạp lại thì vào được bình thường, nhưng bật avas lên quét lại thì vẫn thấy 2 em đó nằm trơ ra như thế này :cry:
    [​IMG]

    Đã vào được win bình thường nhưng sao khắc phục 2 em nó đây ạ :pudency:
     
  6. tuananhpt

    tuananhpt Research & Development System Ban Quản Trị

    1,385
    674
    113
    Inbox mình teamviewer cho nhé
     

Chia sẻ trang này