1. Kết quả Event Ghost 2016


    Dưới đây là danh sách những thành viên đoạt giải thưởng trong Event Ghost 2016

Lỗi màn hình hay card vga :D. Cần giúp đỡ :P

Thảo luận trong 'Hỏi Đáp, Thắc Mắc, Yêu Cầu' bắt đầu bởi Phong3018, 10 Tháng tám 2012.


  1. Phong3018

    Phong3018 Member Tích Cực

    116
    11
    18
    tình hình là em gắn card vga GT9400 thì mở máy lên: Windown vẫn lên, màn hình thì chạy tới chỗ welcom xong nó tắt (đèn màn hình màu vàng chuyển sang màu cam :D). Máy thì có lúc mở lên lúc mở ko lên:D Máy em chỉnh độ phân giảo 1024x740. em có lên google share thì mấy anh trên đó chỉ là lúc khởi động win bấm F8 chọn Safe mod. em cũng đã test thử nhưng hok đc :D
    Màn hình em xài Độ phân giải 1366 x 768. Thời gian đáp ứng 8ms.
    Em ko biết có fải do màn hình ko nữa ^.^!
    E nào rành về khoản này giúp đỡ em với hìhì. Tks mọi ng`

    Tìm ra lỗi rồi tks mấy bro ^.^![do card vga hì]
     
  2. Phong3018

    Phong3018 Member Tích Cực

    116
    11
    18
    Mấy AE PBM biết xin chỉ giáo với. Híx híx :( Em kiểm tra lại các dây thì ko bị lỗi gì cả. có fải là do màn hình chạy độ phân giải ko đúng hem mấy bro ^.^!
     
  3. hoangviet123

    hoangviet123 Member Vip

    1,895
    1,271
    113
    Post hình lên đi bác.;)
     
    Phong3018 thích bài này.
  4. Han Như

    Han Như Moderator Ban Quản Trị

    1,287
    1,278
    113
    do màn hình
     
    Phong3018 thích bài này.
  5. namvercy

    namvercy Member Chính Thức

    72
    24
    8
    Tên thật:
    Dương Đăng Nam
    cái này bạn test xem card chết hay màn hình chết thôi
     
    Phong3018 thích bài này.
  6. oneclicklogin

    oneclicklogin Member Chính Thức

    9
    2
    0
    bạn nên xem lại card vga và driver, bạn bỏ đĩa hirren vào chạy win mini thử xem có chạy dc không ?>
     
    Phong3018 thích bài này.
  7. vandieutot

    vandieutot Rom & Ghost

    4,548
    2,292
    113
    Tên thật:
    Lê Đức Tuấn
    - Thứ nhất khi lên màn hình đến bước WC mà máy bạn tắt thì bạn nghe xem tiếng máy còn chạy không nhé!
    - Thứ 2 là do bạn lắp cad màn hình đó vào nên bộ nguồn của bạn không chịu được để chạy với công suốt của cad màn hình đó nên lúc lên lúc không nhé! mình đoán 90 % là do nguồn của bạn! thay cad màn hình là liên quan đến nguồn nhiều nhất hơn cả cpu đó bạn, GPU có khỏ thì ngốn nguồn lắm
     
    Phong3018 thích bài này.
  8. Phong3018

    Phong3018 Member Tích Cực

    116
    11
    18
    Máy em mở ko lên thì làm sao chụp hình anh :D
     
  9. Phong3018

    Phong3018 Member Tích Cực

    116
    11
    18
    hì test rùi là do card màn hình die. Tks bác :D
     
  10. Phong3018

    Phong3018 Member Tích Cực

    116
    11
    18
    Tks bác. Đã tìm ra lỗi :D Do card vga thui ^>^!
     

Chia sẻ trang này