1. Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  2. [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Win 8 không nhận đủ ram

Thảo luận trong 'Hỏi Đáp, Thắc Mắc, Yêu Cầu' bắt đầu bởi cucudambo, 24 Tháng tư 2014.

  1. cucudambo Member Chính Thức

    14
    3
    3

    Lượt xem: 653


    máy mình 12gb ram. vào bios thì thấy nhận đủ 12gb. vào win thì thấy 12gb ( 11Gb usable ) đã updat driver các kiểu. card màn hình thì HIS 7850 IceQ X 1GB 256bit , main asus x58 sabertooth .

    cũng đã vào msconfig -> boot -> advanced option -> lick chọn maximum memory mà vẫn vậy. trước sài win 7 thì ko thấy vấn đề này. nay chuyển qua win 8 thì bị như vậy. bác nào có cách giải quyết thì bày cho mình với

    Untitled.jpg
     

    Các file đính kèm:

    • Untitled.png1.jpg
      Untitled.png1.jpg
      Kích thước:
      81.3 KB
      Đọc:
      38
    • 2.jpg
      2.jpg
      Kích thước:
      29.9 KB
      Đọc:
      43
    • 3.jpg
      3.jpg
      Kích thước:
      91.3 KB
      Đọc:
      43

    Bình Luận Bằng Facebook

  2. tienhanoi

    tienhanoi Member Chính Thức

    39
    4
    8
    con máy cấu hình khungq úa mua bao tiền vậy bác chủ ?
     
  3. cucudambo

    cucudambo Member Chính Thức

    14
    3
    3
    mình ráp cách đây gần 3 năm .cục cpu gần 25. mới edit lại cái card màn hình với loa + màn hình thêm 15 nữa
     
    tienhanoi thích bài này.
  4. tuananhpt

    tuananhpt Research & Development System Ban Quản Trị

    1,388
    679
    113
    BkavForum.png

    1 phần RAM sử dụng cho bộ nhớ BIOS và drivers
     
  5. cucudambo

    cucudambo Member Chính Thức

    14
    3
    3
    Hướng giải quyết như thế nào bác ơi
     
  6. hiepsisoma

    hiepsisoma Yêu Thích Sự Phản Đối Ban Quản Trị

    4,559
    2,293
    113
    Cách giải quyết đã rõ, chấp nhận nó, nếu bạn muốn dùng nhiều ram hơn thì nâng ram lên
     
  7. chipcomputer

    chipcomputer Nam ca sĩ Lệ Rơi

    3,177
    1,325
    113
    12GB RAM rùi bác ơi :D còn nâng vào đâu nữa =)) máy này rap làm server private hả chủ TOP
     
  8. tienhanoi

    tienhanoi Member Chính Thức

    39
    4
    8
    40 triệu đồng con máy này cơ hả bác ? khiếp quá không dám mơ
     
  9. cucudambo

    cucudambo Member Chính Thức

    14
    3
    3
    hehe. đã giải quyết dc vấn đề rồi mấy bác ơi
     
  10. tienhanoi

    tienhanoi Member Chính Thức

    39
    4
    8
  11. cucudambo

    cucudambo Member Chính Thức

    14
    3
    3
    msconfig -> boot -> advanced option -> lick bỏ chọn maximum memory là ok
     
    tienhanoi thích bài này.

Chia sẻ trang này