• Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  • [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Ghost (ISO,GHO,TIB) Win 10 x64 Enterprise N LTSC 2019 [Legacy + UEFI] by songngoc

khanh88

Member Mới
Tham gia
2/8/16
Bài viết
4
Thích
1
Nơi ở
hn
#23
Bạn phải a ctive phân vùng C sau khi ghost. Nếu không có kinh nghiệm ghost thì tải bản Iso về mà cài
Vậy tại sao mình ghost bản khác thì lại được. Riêng ghost win 10 lại gặp vấn đề này
 

meigyoku

Member Vip
Tham gia
6/10/12
Bài viết
1,215
Thích
930
#24
Vậy tại sao mình ghost bản khác thì lại được. Riêng ghost win 10 lại gặp vấn đề này
Nhìn cái hình đó ai cũng biết là lỗi do bạn rồi chứ không phải do bản ghost.
 

ThanhThien

Member Mới
Tham gia
20/9/13
Bài viết
1
Thích
1
#25
Cảm ơn nhiều nhé songngoc, sẽ test và phản hồi nếu có vấn đề, còn nếu không phản hồi thì nghĩa là rất tuyệt nhé :P
 

nbtan1984

Member Chính Thức
Tham gia
24/7/12
Bài viết
14
Thích
1
#29
máy không có ổ ssd bung ghost ok, khi khởi động vào win lên cái màn hình đen nên khi vào win lâu hơn tương đối khoảng 20-30s. Xin hỏi ae có cách nào bỏ màn hình đen khi khởi động để vào win nhanh hơn không?? Đã làm theo vài cách trên mạng nhưng ko ăn thua.
 

hieuly

Member Chính Thức
Tham gia
24/3/13
Bài viết
89
Thích
17
#30
Bác chưa cập nhật bản ISO cho bản ghost Windows 10 Enterprise LTSC 2019, Office 2019 nhỉ??!!!
 

meigyoku

Member Vip
Tham gia
6/10/12
Bài viết
1,215
Thích
930
#32
Bác chưa cập nhật bản ISO cho bản ghost Windows 10 Enterprise LTSC 2019, Office 2019 nhỉ??!!!
Đã up file ISO. Mai mốt chắc chỉ làm 1 file TIB, rồi hướng dẫn các bạn cách bung cho 2 chuẩn Legacy và UEFI (chỉ cần 1 file TIB)
 

john_cena

Member Chính Thức
Tham gia
27/9/12
Bài viết
28
Thích
11
#34
Mình gặp lỗi là khi join domain và vào bằng user trong domain thì mình không thể mở outlook được, nó chỉ hiện thông báo lỗi


Mình chọn safe mode hay không chọn safe mode thì nó cũng không hiện mục outlook lên, nhưng vẫn thấy nó chạy ngầm
 

meigyoku

Member Vip
Tham gia
6/10/12
Bài viết
1,215
Thích
930
#35
Mình gặp lỗi là khi join domain và vào bằng user trong domain thì mình không thể mở outlook được, nó chỉ hiện thông báo lỗi

Mình chọn safe mode hay không chọn safe mode thì nó cũng không hiện mục outlook lên, nhưng vẫn thấy nó chạy ngầm
Bạn repair lại Office đi, như bạn thấy ở video này, outlook vẫn chạy bình thường:
 
Sửa lần cuối:

john_cena

Member Chính Thức
Tham gia
27/9/12
Bài viết
28
Thích
11
#36
Bạn repair lại Office đi, như bạn thấy ở video này, outlook vẫn chạy bình thường:
Nếu mình login vào tk admin thì vẫn mở outlook lên bình thường nhưng login vào tk user domain thì lại không được, mình đã thử repair, gỡ ra cài lại bản khác cũng không mở lện được
 

meigyoku

Member Vip
Tham gia
6/10/12
Bài viết
1,215
Thích
930
#37
Nếu mình login vào tk admin thì vẫn mở outlook lên bình thường nhưng login vào tk user domain thì lại không được, mình đã thử repair, gỡ ra cài lại bản khác cũng không mở lện được
Mình thử tạo tài khoản khác và mở outlook vẫn bình thường. Mà sao bạn không dùng tài khoản cũ?
 
Sửa lần cuối:

john_cena

Member Chính Thức
Tham gia
27/9/12
Bài viết
28
Thích
11
#38
Mình thử tạo tài khoản khác và mở outlook vẫn bình thường. Mà sao bạn không dùng tài khoản cũ?
Nếu mình tạo tài khoản local trên máy thì vẫn xài outlook được, nhưng khi mình vào tk domain thì lại không xài được.
Mình cài trên máy công ty nên phải join domain để nhân viên xài nên không xài tài khoản local được
 

tackebong

Member Chính Thức
Tham gia
7/10/13
Bài viết
5
Thích
1
#39
Bác nào thử tải cái Dell mobile Connect chưa ạ.
Em ko cách nào tải được
 

Bài xem nhiều

Chia sẻ kiến thức - Download phần mềm