• Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  • [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Không nhận chip sau khi ghost xong

liokocode

Member Chính Thức
Tham gia
15/11/12
Bài viết
29
Thích
7
#1
Tình hình là mình có làm 1 bản ghost all main để đi bung cho khách nhưng thời gian gần đây mình mới phát hiện ra 1 lỗi là khi bung ghost xong một số máy dùng main Intel chạy chíp Dual core E5xxx lại chỉ nhận 1 nhân trong tastmanager :( trong device củng ko có processors luôn và máy chạy khá chậm :(
Bản này mình đã dùng cho hàng trăm máy đều ok riêng một số máy đặt biệt là máy bộ của hãng thì lại gặp phải tình trạng này :( bản ghost mình dùng bộ driver WanDrv_5.28_WinXP_x86 và Spat 6.0.99
Vậy lên đây nhờ cao nhân nào biết hoặc từng bị như trên chỉ giáo giúp !
Mình cảm ơn nhiều !
 

Tommy_Phan

WWW.Toilait.CF
Tham gia
7/8/12
Bài viết
4,422
Thích
2,537
Nơi ở
TP Biên Hòa_Đồng Nai
#6
tình trạng này nếu máy bộ thì bạn nên dùng đĩa DRIVER kèm theo máy là ok
 

liokocode

Member Chính Thức
Tham gia
15/11/12
Bài viết
29
Thích
7
#8
tình trạng này nếu máy bộ thì bạn nên dùng đĩa DRIVER kèm theo máy là ok
Vấn đề là khách họ ko bao giờ giử đĩa đó lại :D :D
và một số bản ghost trước đó lại xài ok mặc dù bộ driver của nó còn cũ hơn của mình :D
 

Tommy_Phan

WWW.Toilait.CF
Tham gia
7/8/12
Bài viết
4,422
Thích
2,537
Nơi ở
TP Biên Hòa_Đồng Nai
#10
Vấn đề là khách họ ko bao giờ giử đĩa đó lại :D :D
và một số bản ghost trước đó lại xài ok mặc dù bộ driver của nó còn cũ hơn của mình :D
nếu không có đĩa thì bạn lên thảng trang chủ của main mà download driver chip về cài không nhận thì giết mình luôn :byebye: nhanh gọn lẹ
 

kimchinh

Member Tâm Huyết
Tham gia
24/9/12
Bài viết
5,162
Thích
982
#12
khả năng là bác cho khởi động bằng nhiều chip trong phần msconfig đúng ko?. bác vào lại msconfig chọn thẻ boot chọn advanced options bỏ chọn number of processors ok, ok và khởi động lại máy
mình để 2 nhân có sao đâu
 

TruongHoan

Member Chính Thức
Tham gia
9/6/13
Bài viết
48
Thích
1
#13
Tình hình là mình có làm 1 bản ghost all main để đi bung cho khách nhưng thời gian gần đây mình mới phát hiện ra 1 lỗi là khi bung ghost xong một số máy dùng main Intel chạy chíp Dual core E5xxx lại chỉ nhận 1 nhân trong tastmanager :( trong device củng ko có processors luôn và máy chạy khá chậm :(
Bản này mình đã dùng cho hàng trăm máy đều ok riêng một số máy đặt biệt là máy bộ của hãng thì lại gặp phải tình trạng này :( bản ghost mình dùng bộ driver WanDrv_5.28_WinXP_x86 và Spat 6.0.99
Vậy lên đây nhờ cao nhân nào biết hoặc từng bị như trên chỉ giáo giúp !
Mình cảm ơn nhiều !
gặp những máy như vậy ban ghost bỏ qua phần cài driver tự động chịu khó lên trang chủ dow driver về cài lâu 1 tý nhưng dùng ok :byebye:
 

liokocode

Member Chính Thức
Tham gia
15/11/12
Bài viết
29
Thích
7
#14
khả năng là bác cho khởi động bằng nhiều chip trong phần msconfig đúng ko?. bác vào lại msconfig chọn thẻ boot chọn advanced options bỏ chọn number of processors ok, ok và khởi động lại máy
đầu tiên mình củng nghĩ như bạn nên vào chỉnh trong này nhưng rất tiếc là trong này nó củng chỉ nhận 1 nhân thôi :(
 

Bài xem nhiều

Chia sẻ kiến thức - Download phần mềm