• Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  • [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Lỗi mất kết nối mạng khi cài Avast

Vihan

Member Tích Cực
Tham gia
8/10/13
Bài viết
314
Thích
284
#2
Chắc bạn chưa Disable Windows Defender trước khi Install nên tụi nó đánh lộn chăng? Dùng AVG Internet Security 2015 tuyệt lắm.Nếu trong máy có virus nó lôi đầu ra liền( khi install)! còn Avast hay báo virus bên ngoài nhưng tự săn lùng đặc công bên trong thì dở lắm!
 

luonghai08

Member Chính Thức
Tham gia
22/7/14
Bài viết
7
Thích
3
#4
do bạn vô tình kích hoạt chức năng ngắt mạng thôi.bạn bật tính năng đó lên là vào mạng bình thường.
 

fabiaquang

Member Chính Thức
Tham gia
1/6/14
Bài viết
63
Thích
9
#7
À mình làm được rùi,thế này mình vào tùy chỉnh trong firewall trong avast tick chọn bật internet sharing mode gì đó :) rùi xóa cài lại driver wireless là ok
 

minhkuby

Member Chính Thức
Tham gia
23/1/13
Bài viết
44
Thích
8
#8
:brick::brick::brick: Nhất bác rồi! hahahaha! Sợ quá sợ quá!
 

trungamd

Member Chính Thức
Tham gia
19/1/13
Bài viết
54
Thích
8
Nơi ở
hà nội
#9
do bạn vô tình kích hoạt chức năng ngắt mạng thôi.bạn bật tính năng đó lên là vào mạng bình thường.
tính năng ngắt mạng là gì, bác nói thì bác hướng dẫn luôn chứ em chằng hiểu tính năng ngắt mạng khi cài Avast Premier bị. Vẫn Ping vẫn có mạng nhưng cứ được 5p lại out 1p rồi lại có rồi lại uot tuần tự cứ như thế. Gỡ Avast ra cái không bị nữa ngon luôn, ngồi cả chiều mò tắt bảo vệ từng phần cũng không ăn thua. Anh em nào biết là làm sao thì chi cách với nha. Thank U
 

Bài xem nhiều

Chia sẻ kiến thức - Download phần mềm