• Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  • [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Help lỗi sau ghi ghost bằng AT2017

khaaa

Member Chính Thức
Tham gia
30/6/12
Bài viết
45
Thích
6
#1
Tình hình là e mới ghost lại cái sony vaio bằng AronicTrueImague 2017
Mọi thứ ok ngọn nghẻ từ bảng ghost chơ tới chỉnh Bios rồi ổ đĩa cũng ok luôn
nhưng khi hoàn tất khởi động lại thì nó lên logo xong màn hình chuyển qua chế độ sáng mờ mờ và đen thui ( có sáng nhưng lờ mờ và ko hiện cái gì lên hết) nhưng quạt vẫn quay, để một lúc thì màn hình vẫn thế , đèn nguồn và đèn wifi sáng xanh, có nghĩa là đã ghost thành công nhưng màn hình không hiện!
Mong các cao nhân hướng dẫn cách khắc phục ah!
lát nữa up hình sau ạ z923188461755_2a025586cbf4a99501da37d42ae12d0c.jpg z923188729760_77d8d665ae86f0e62f0c26dbfdb15779.jpg
 

tanmaster

Member Chính Thức
Tham gia
27/9/13
Bài viết
82
Thích
7
#2
Thế có vào lại bios được ko b
 

tanmaster

Member Chính Thức
Tham gia
27/9/13
Bài viết
82
Thích
7
#3
B ghost chuẩn uefi nhỉ. Xem chỉnh bios đúng chưa, không thấy đèn hdd sáng nhỉ
 

pha1412

Member Tích Cực
Tham gia
17/6/12
Bài viết
144
Thích
98
#4
Trc mắt ghost lại bản khác xem thế nào!!
 

amio1st

Member Tích Cực
Tham gia
23/1/14
Bài viết
122
Thích
32
#5
Kiểm tra lại mấy phân vùng đúng chuẩn chưa mình nghĩ bác đáng ghost chuẩn UEFI. xem set lại đúng boot uefi nữa. Bác xoa mấy vùng recovery cũ chưa.
 

khaaa

Member Chính Thức
Tham gia
30/6/12
Bài viết
45
Thích
6
#6
Thế có vào lại bios được ko b
B ghost chuẩn uefi nhỉ. Xem chỉnh bios đúng chưa, không thấy đèn hdd sáng nhỉ
Trc mắt ghost lại bản khác xem thế nào!!
Kiểm tra lại mấy phân vùng đúng chuẩn chưa mình nghĩ bác đáng ghost chuẩn UEFI. xem set lại đúng boot uefi nữa. Bác xoa mấy vùng recovery cũ chưa.
vào được bios và tắt cái secure boot gì đó rồi, (viết tiếng anh ko chuẩn lắm) và chỉnh boot về UEFI rồi, ổ cứng thì trước khi ghost đã delete hết cả ổ, máy chỉ gắn 1 ssd 120Gb nên e xóa hết, e ghost đi ghost lại vài lần rồi cũng vậy.
Sợ cháy VGA thì logo Vaio vẫn lên tức là chưa sao
nói chung mò 2 ngày rồi vẫn ko biết bị sao
Ah lúc trước e ghost win 10 ok, và từ win 10 e ghost lại win7 thì bị
 

amio1st

Member Tích Cực
Tham gia
23/1/14
Bài viết
122
Thích
32
#7
Ghost ko khà thi, thì bác tạo USB UEFI win 7 rùi cài xem sao :D.
 

Bài xem nhiều

Chia sẻ kiến thức - Download phần mềm