• Hãy ủng hộ PhienBanMoi.Com bằng cách LIKE trang FANPAGE , GOOGLE+ dưới mỗi bài viết hoặc chia sẻ website nếu thấy hữu ích. Trân trọng cảm ơn!
  • [Thông Báo] Tuyển thành viên viết bài KIẾM TIỀN trên PhienBanMoi.Com


    Nhằm mục đích phát triển Phienbanmoi.com hơn nữa, có thêm các bài viết thông tin thực sự hữu ích từ những thành viên tích cực. BQT đã quyến định tạo ra cơ hội kiếm tiền từ các bài viết được đăng tải và chia sẻ trên diễn đàn

Nhờ các Pro giúp đỡ

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#1
Không hiểu sao máy tính để bàn của mình khởi động rất chậm, mình đã thử dùng 3 bản Ghost WinXP (CyberDark, Royale Style Final và bản của anh Trinhbaphap) với thời gian khởi động từ 30- 35s mới vào được Win, mình chưa có điều kiện để test kỹ, nhưng dùng cả 3 bản đều thấy mượt chỉ vướng cái vụ khởi động lâu thôi (riêng bản CyberDark dùng được khoảng 3 tháng thì bị hiện tượng trên nên mình chuyển qua bản của anh Trinhbaphap, cuối cùng đang dùng bản Royale Style Final ).Trước đó thời gian khởi động chỉ tầm 5- 9s.
Mọi việc bắt nguồn từ lúc mình khởi động CPU nhưng quạt gió chỉ chạy, rồi ngắt (cứ lặp lại như vậy mà không lên nổi màn hình đến khi ngắt nguồn hoặc tắt nóng). Mình có tháo Ram ra lắp lại (có thay đổi vị trí giữa 2 thanh) thì mới được (nhưng hiện tượng đó thỉnh thoảng có lặp lại). Từ lúc đó trở đi thì Win khởi động rất chậm, không biết đó có phải là nguyên nhân?.
Mong các Pro bớt chút thời gian giúp đỡ.
Cấu hình CPU:
Pentium (R) Dual-Core CPU E5500 @ 2.80 GHz
2.80GHz 1.93 GB of RAM
 
Sửa lần cuối:

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#3
@: D.Doraemon
Như vậy lỗi của mình là do cái tụ nguồn phải không (vì điện ở đây mình thấy bình thường), mình cứ nghĩ là lỗi ở 2 thanh Ram (tưởng xung ram). Vừa mới chạy chống phân mảnh ổ cứng xong, khởi động lại bị lỗi Reboot and Select proper Boot Device. Đến chán với cái máy. Bạn có thể trả lời cụ thể cho mình được không. Thank bạn
 

mylove2501

Member Tích Cực
Tham gia
22/10/14
Bài viết
101
Thích
75
#4
Không hiểu sao máy tính để bàn của mình khởi động rất chậm, mình đã thử dùng 3 bản Ghost WinXP (CyberDark, Royale Style Final và bản của anh Trinhbaphap) với thời gian khởi động từ 30- 35s mới vào được Win, mình chưa có điều kiện để test kỹ, nhưng dùng cả 3 bản đều thấy mượt chỉ vướng cái vụ khởi động lâu thôi (riêng bản CyberDark dùng được khoảng 3 tháng thì bị hiện tượng trên nên mình chuyển qua bản của anh Trinhbaphap, cuối cùng đang dùng bản Royale Style Final ).Trước đó thời gian khởi động chỉ tầm 5- 9s.
Mọi việc bắt nguồn từ lúc mình khởi động CPU nhưng quạt gió chỉ chạy, rồi ngắt (cứ lặp lại như vậy mà không lên nổi màn hình đến khi ngắt nguồn hoặc tắt nóng). Mình có tháo Ram ra lắp lại (có thay đổi vị trí giữa 2 thanh) thì mới được (nhưng hiện tượng đó thỉnh thoảng có lặp lại). Từ lúc đó trở đi thì Win khởi động rất chậm, không biết đó có phải là nguyên nhân?.
Mong các Pro bớt chút thời gian giúp đỡ.
Cấu hình CPU:
Pentium (R) Dual-Core CPU E5500 @ 2.80 GHz
2.80GHz 1.93 GB of RAM
ko có card màn hình, mua card màn hình để chơi game
 

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#5
@: mylove2501
Mình nghĩ Card màn hình không liên quan, vì trước đó có bị sao đâu (mình chơi game thấy bình thường mà).
 

mylove2501

Member Tích Cực
Tham gia
22/10/14
Bài viết
101
Thích
75
#6
check lai ổ cung xem con tot ko ban?
check ram khac vao may xem sao
 

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#8
Check Ram làm như thế nào vậy 2 bác, em gà cái khoản này lắm. Còn vụ check ổ cứng chắc phải đưa ra tiệm thôi, nhìn cái ổ cứng toàn thấy vi mạch sao dám động vào đấy.
 

D.Doraemon

bA cHai cHưA sAY
Tham gia
27/7/13
Bài viết
127
Thích
21
Nơi ở
▬ Miền quê thịt chuột ▬
#9
Check Ram làm như thế nào vậy 2 bác, em gà cái khoản này lắm. Còn vụ check ổ cứng chắc phải đưa ra tiệm thôi, nhìn cái ổ cứng toàn thấy vi mạch sao dám động vào đấy.
Mình biết 1 cách chính xác và chuẩn nhất là đem sang máy khác thử ram. Bác đem máy ra tiệm đi, máy như này kiểu gì cũng có phần cứng hỏng, kiểu gì chả thay. 1 ram, 2 nguồn. rẻ mà
 

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#10
Thử Ram thấy OK, chắc là do nguồn, có khi cả ổ cứng nữa, chắc ra tiệm cho nó lành.
Cảm ơn bác đã dành thời gian Report
 
Tham gia
20/12/14
Bài viết
62
Thích
24
#12
Không hiểu sao máy tính để bàn của mình khởi động rất chậm, mình đã thử dùng 3 bản Ghost WinXP (CyberDark, Royale Style Final và bản của anh Trinhbaphap) với thời gian khởi động từ 30- 35s mới vào được Win, mình chưa có điều kiện để test kỹ, nhưng dùng cả 3 bản đều thấy mượt chỉ vướng cái vụ khởi động lâu thôi (riêng bản CyberDark dùng được khoảng 3 tháng thì bị hiện tượng trên nên mình chuyển qua bản của anh Trinhbaphap, cuối cùng đang dùng bản Royale Style Final ).Trước đó thời gian khởi động chỉ tầm 5- 9s.
Mọi việc bắt nguồn từ lúc mình khởi động CPU nhưng quạt gió chỉ chạy, rồi ngắt (cứ lặp lại như vậy mà không lên nổi màn hình đến khi ngắt nguồn hoặc tắt nóng). Mình có tháo Ram ra lắp lại (có thay đổi vị trí giữa 2 thanh) thì mới được (nhưng hiện tượng đó thỉnh thoảng có lặp lại). Từ lúc đó trở đi thì Win khởi động rất chậm, không biết đó có phải là nguyên nhân?.
Mong các Pro bớt chút thời gian giúp đỡ.
Cấu hình CPU:
Pentium (R) Dual-Core CPU E5500 @ 2.80 GHz
2.80GHz 1.93 GB of RAM
bạn nên mua 2 cái ổ điện....
 

akiito

Member Chính Thức
Tham gia
14/2/14
Bài viết
9
Thích
0
#15
Tiện đây nhờ các bác tư vấn cho bộ nguồn của CPU em với. Thank all
 

Bài xem nhiều

Chia sẻ kiến thức - Download phần mềm